<!DOCTYPE html>
<!--[if IE 7]><html class="ie ie7 ltie8 ltie9" lang="es-ES" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 8]><html class="ie ie8 ltie9" lang="es-ES" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->

<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width" />
	<title>Regnum Christi  Evangelio y oración sábado 18 noviembre, comentado por P. Guillermo Serra, L.C. - Regnum Christi</title>
	<link rel="pingback" href="http://www.regnumchristi.org/es/xmlrpc.php" />
	<link href="/es/wp-content/uploads/langs/css/langs.css" rel="stylesheet">
	
<!-- This site is optimized with the Yoast SEO plugin v5.8 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.regnumchristi.org/es/evangelio-oracion-sabado-18-noviembre-comentado-p-guillermo-serra-l-c/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Evangelio y oración sábado 18 noviembre, comentado por P. Guillermo Serra, L.C. - Regnum Christi" />
<meta property="og:description" content="“Lo que debo pedir es que “se haga su voluntad en la tierra como en el cielo” porque ésta es la gracia de las gracias” Lc 18, 1-8 Sígueme en facebook: https://www.facebook.com/PadreGuillermoSerraLC" />
<meta property="og:url" content="http://www.regnumchristi.org/es/evangelio-oracion-sabado-18-noviembre-comentado-p-guillermo-serra-l-c/" />
<meta property="og:site_name" content="Regnum Christi" />
<meta property="article:author" content="https://www.facebook.com/PadreGuillermoSerraLC/" />
<meta property="article:section" content="Diálogos con Cristo" />
<meta property="article:published_time" content="2017-11-18T00:01:11-06:00" />
<meta property="article:modified_time" content="2017-11-16T16:00:18-06:00" />
<meta property="og:updated_time" content="2017-11-16T16:00:18-06:00" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="“Lo que debo pedir es que “se haga su voluntad en la tierra como en el cielo” porque ésta es la gracia de las gracias” Lc 18, 1-8 Sígueme en facebook: https://www.facebook.com/PadreGuillermoSerraLC" />
<meta name="twitter:title" content="Evangelio y oración sábado 18 noviembre, comentado por P. Guillermo Serra, L.C. - Regnum Christi" />
<meta name="twitter:creator" content="@pguillermoserra" />
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"WebSite","@id":"#website","url":"http:\/\/www.regnumchristi.org\/es\/","name":"Regnum Christi","potentialAction":{"@type":"SearchAction","target":"http:\/\/www.regnumchristi.org\/es\/?s={search_term_string}","query-input":"required name=search_term_string"}}</script>
<script type='application/ld+json'>{"@context":"http:\/\/schema.org","@type":"Organization","url":"http:\/\/www.regnumchristi.org\/es\/evangelio-oracion-sabado-18-noviembre-comentado-p-guillermo-serra-l-c\/","sameAs":[],"@id":"#organization","name":"Regnum Christi","logo":"http:\/\/www.regnumchristi.org\/es\/wp-content\/uploads\/2015\/10\/75lcrc.jpg"}</script>
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Regnum Christi &raquo; Feed" href="http://www.regnumchristi.org/es/feed/" />
<link rel="alternate" type="application/rss+xml" title="Regnum Christi &raquo; RSS de los comentarios" href="http://www.regnumchristi.org/es/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Regnum Christi &raquo; Evangelio y oración sábado 18 noviembre, comentado por P. Guillermo Serra, L.C. RSS de los comentarios" href="http://www.regnumchristi.org/es/evangelio-oracion-sabado-18-noviembre-comentado-p-guillermo-serra-l-c/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-70422316-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-70422316-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.3\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.regnumchristi.org\/es\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56794,8205,9794,65039],[55358,56794,8203,9794,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpgmp_frontend_css-css'  href='http://www.regnumchristi.org/es/wp-content/plugins/wp-google-map-pro/css/wpgmp-frontend.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://www.regnumchristi.org/es/wp-content/plugins/category-post-list-widget/css/main.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='slick-style-css'  href='http://www.regnumchristi.org/es/wp-content/plugins/category-post-list-widget/css/slick.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='slick-theme-css'  href='http://www.regnumchristi.org/es/wp-content/plugins/category-post-list-widget/css/slick-theme.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.regnumchristi.org/es/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9.1' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.regnumchristi.org/es/wp-content/themes/charityhub_v1_11/style.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='Roboto-google-font-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic&#038;subset=greek%2Ccyrillic-ext%2Ccyrillic%2Clatin%2Clatin-ext%2Cvietnamese%2Cgreek-ext&#038;ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='http://www.regnumchristi.org/es/wp-content/themes/charityhub_v1_11/plugins/superfish/css/superfish.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='dlmenu-css'  href='http://www.regnumchristi.org/es/wp-content/themes/charityhub_v1_11/plugins/dl-menu/component.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.regnumchristi.org/es/wp-content/themes/charityhub_v1_11/plugins/font-awesome-new/css/font-awesome.min.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-fancybox-css'  href='http://www.regnumchristi.org/es/wp-content/themes/charityhub_v1_11/plugins/fancybox/jquery.fancybox.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.regnumchristi.org/es/wp-content/themes/charityhub_v1_11/plugins/flexslider/flexslider.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='style-responsive-css'  href='http://www.regnumchristi.org/es/wp-content/themes/charityhub_v1_11/stylesheet/style-responsive.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='style-custom-css'  href='http://www.regnumchristi.org/es/wp-content/themes/charityhub_v1_11/stylesheet/style-custom.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='mimi-base-css'  href='http://www.regnumchristi.org/es/wp-content/plugins/mad-mimi-sign-up-forms/css/mimi.min.css?ver=1.5.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.regnumchristi.org/es/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.regnumchristi.org/es/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.google.com/jsapi?ver=4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgmp_ajaxurl = {"ajaxurl":"http:\/\/www.regnumchristi.org\/es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.regnumchristi.org/es/wp-content/plugins/wp-google-map-pro/js/wpgmp-google-map.js?ver=4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"doc,exe,js,pdf,ppt,tgz,zip,xls","inbound_paths":"","home_url":"http:\/\/www.regnumchristi.org\/es","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.regnumchristi.org/es/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.4'></script>
<script type='text/javascript' src='http://www.regnumchristi.org/es/wp-content/plugins/category-post-list-widget/js/slick.min.js?ver=4.9'></script>
<link rel='https://api.w.org/' href='http://www.regnumchristi.org/es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.regnumchristi.org/es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.regnumchristi.org/es/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9" />
<meta name="generator" content="Seriously Simple Podcasting 1.15.2" />
<link rel='shortlink' href='http://www.regnumchristi.org/es/?p=15084' />
<link rel="alternate" type="application/json+oembed" href="http://www.regnumchristi.org/es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.regnumchristi.org%2Fes%2Fevangelio-oracion-sabado-18-noviembre-comentado-p-guillermo-serra-l-c%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.regnumchristi.org/es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.regnumchristi.org%2Fes%2Fevangelio-oracion-sabado-18-noviembre-comentado-p-guillermo-serra-l-c%2F&#038;format=xml" />

<link rel="alternate" type="application/rss+xml" title="Feed RSS del podcast" href="http://www.regnumchristi.org/es/feed/podcast" />

<!-- load the script for older ie version -->
<!--[if lt IE 9]>
<script src="http://www.regnumchristi.org/es/wp-content/themes/charityhub_v1_11/javascript/html5.js" type="text/javascript"></script>
<script src="http://www.regnumchristi.org/es/wp-content/themes/charityhub_v1_11/plugins/easy-pie-chart/excanvas.js" type="text/javascript"></script>
<![endif]-->
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style></head>

<body class="post-template-default single single-post postid-15084 single-format-audio">
<div class="body-wrapper  float-menu" data-home="http://www.regnumchristi.org/es" >
		<header class="gdlr-header-wrapper gdlr-header-style-2 gdlr-centered">

		<!-- top navigation -->
				<div class="top-navigation-wrapper">
			<div class="top-navigation-container container">
				<div class="top-navigation-right"><div style="display:block;float:left;"><a href="/es/sala-de-prensa">Sala de prensa</a> | <a href="/es/contacto">Contacto</a> | </div>
<div style="display:block;float:right;">
<ul class="option-list-lang" style="margin-top: 0px;">
        <li>
            <div class="polyglot-language-switcher" data-grid-columns="1" data-anim-effect="fade" data-open-mode="hover">
                <ul style="display: none">
                    <li><a href="/es/" title=""  data-lang-id="es_ES" class="pls-selected-locale"><img src="/es/wp-content/uploads/langs/images/es.png" align="left" alt=""> Español</a>

 <ul style="display: none"><li><a href="http://www.regnumchristi.org/es/mexico/" title=""  data-lang-id="es_MX"><img src="/es/wp-content/uploads/langs/images/mx.png" align="left" alt=""> México</a></li></ul></li>
</li>
                    <li><a href="/en/" title="" data-lang-id="en_US"><img src="/es/wp-content/uploads/langs/images/us.png" align="left" alt=""> English</a></li>
                    <li><a href="http://www.regnumchristi.es" title="" data-lang-id="en_US"><img src="/es/wp-content/uploads/langs/images/es.png" align="left" alt=""> Español - España</a></li>
                    <li><a href="http://www.regnumchristi.org/italiano/" title="" data-lang-id="it_IT"><img src="/es/wp-content/uploads/langs/images/it.png" align="left" alt=""> Italiano</a></li>
                    <li><a href="http://www.regnumchristi.fr/" title="" data-lang-id="fr_FR"><img src="/es/wp-content/uploads/langs/images/fr.png" align="left" alt=""> Français</a></li>
                    <li><a href="http://www.regnumchristi.eu/de" title="" data-lang-id="de_DE"><img src="/es/wp-content/uploads/langs/images/de.png" align="left" alt=""> Deutsch</a></li>
                    <li><a href="http://regnumchristi.legionisci.org/" title="" data-lang-id="pl_PL"><img src="/es/wp-content/uploads/langs/images/pl.png" align="left" alt=""> Polski</a></li>
                    <li><a href="/por/" title="" data-lang-id="pt_BR"><img src="/es/wp-content/uploads/langs/images/br.png" align="left" alt=""> Portugues</a></li>
                    <li><a href="http://regnumchristi.hu/" title="" data-lang-id="hu_HU"><img src="/es/wp-content/uploads/langs/images/hu.png" align="left" alt=""> Magyar</a></li>
                </ul>
            </div>
        </li>
    </ul>
</div></div>	
				<div class="clear"></div>
			</div>
		</div>
				
		<!-- logo -->
		<div class="gdlr-header-substitute">
			<div class="gdlr-header-container container">
				<div class="gdlr-header-inner">
					<!-- logo -->
					<div class="gdlr-logo gdlr-align-left">
												<a href="http://www.regnumchristi.org/es" >
							<img src="http://www.regnumchristi.org/es/wp-content/uploads/2017/10/rc_en_w_2017.png" alt="" width="320" height="71" />						
						</a>
												<div class="gdlr-responsive-navigation dl-menuwrapper" id="gdlr-responsive-navigation" ><button class="dl-trigger">Open Menu</button><ul id="menu-main-menu-rc" class="dl-menu gdlr-main-mobile-menu"><li id="menu-item-3803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3803"><a href="#">Quiénes somos</a>
<ul class="dl-submenu">
	<li id="menu-item-3515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3515"><a href="http://www.regnumchristi.org/es/el-regnum-christi/">El Regnum Christi</a></li>
	<li id="menu-item-3516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3516"><a href="http://www.regnumchristi.org/es/espiritualidad/">Espiritualidad</a></li>
	<li id="menu-item-4409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4409"><a href="http://www.regnumchristi.org/es/historia/">Historia</a></li>
	<li id="menu-item-3518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3518"><a href="http://www.regnumchristi.org/es/director-general/">Director General</a></li>
	<li id="menu-item-4404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4404"><a href="http://www.regnumchristi.org/es/legionarios-de-cristo/">Legionarios de Cristo</a></li>
	<li id="menu-item-3517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3517"><a href="http://www.regnumchristi.org/es/consagradas/">Consagradas</a></li>
	<li id="menu-item-4410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4410"><a href="http://www.regnumchristi.org/es/laicos-consagrados-del-rc/">Laicos Consagrados</a></li>
	<li id="menu-item-5206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5206"><a href="http://www.regnumchristi.org/es/miembros-laicos/">Miembros laicos</a></li>
	<li id="menu-item-5412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5412"><a href="http://www.regnumchristi.org/es/proceso-de-revision-de-los-estatutos-del-regnum-christi/">Proceso de Revisión de los Estatutos del Regnum Christi</a></li>
</ul>
</li>
<li id="menu-item-3805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3805"><a href="#">Qué hacemos</a>
<ul class="dl-submenu">
	<li id="menu-item-3519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3519"><a href="http://www.regnumchristi.org/es/educacion/">Educación</a></li>
	<li id="menu-item-3520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3520"><a href="http://www.regnumchristi.org/es/evangelizacion-dimension-social/">Evangelización con dimensión social</a></li>
	<li id="menu-item-3521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3521"><a href="http://www.regnumchristi.org/es/juventud-y-familia/">Juventud y Familia</a></li>
	<li id="menu-item-3522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3522"><a href="http://www.regnumchristi.org/es/difundiendo-tesoro-la-fe/">Difundiendo el tesoro de la fe</a></li>
	<li id="menu-item-3603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3603"><a href="http://www.regnumchristi.org/es/formacion-sacerdotes-otros-agentes-pastoral/">Formación de agentes de pastoral</a></li>
</ul>
</li>
<li id="menu-item-3806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3806"><a href="#">Dónde estamos</a>
<ul class="dl-submenu">
	<li id="menu-item-7153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7153"><a href="http://www.regnumchristi.org/es/donde-estamos/">En el mundo</a></li>
</ul>
</li>
<li id="menu-item-3804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3804"><a href="#">Recursos</a>
<ul class="dl-submenu">
	<li id="menu-item-4871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4871"><a href="#">Oración</a>
	<ul class="dl-submenu">
		<li id="menu-item-3526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3526"><a href="http://www.regnumchristi.org/es/meditacion-diaria/">Meditación del día</a></li>
		<li id="menu-item-4935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4935"><a href="http://www.regnumchristi.org/es/retiro-del-mes/">Retiro del mes</a></li>
		<li id="menu-item-4444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4444"><a href="http://www.regnumchristi.org/es/oraciones/">Oraciones para la jornada</a></li>
		<li id="menu-item-4452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4452"><a href="http://www.regnumchristi.org/es/guias-practicas/">Guías prácticas</a></li>
		<li id="menu-item-4446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4446"><a href="http://www.regnumchristi.org/es/hora-eucaristica/">Hora eucarística</a></li>
		<li id="menu-item-7836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7836"><a href="http://www.regnumchristi.org/es/dialogos-con-cristo/">Diálogos con Cristo</a></li>
	</ul>
</li>
	<li id="menu-item-5547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5547"><a href="http://www.regnumchristi.org/es/publicaciones/">Publicaciones</a></li>
	<li id="menu-item-3527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3527"><a href="http://www.regnumchristi.org/es/suscripciones/">Suscripciones</a></li>
	<li id="menu-item-4447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4447"><a href="http://www.regnumchristi.org/es/mission-kits/">Mission Kits</a></li>
	<li id="menu-item-4876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4876"><a href="http://www.regnumchristi.org/es/regnum-christi-app/">Somos RC App</a></li>
</ul>
</li>
<li id="menu-item-3807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3807"><a href="#">Participa</a>
<ul class="dl-submenu">
	<li id="menu-item-5172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5172"><a href="http://www.regnumchristi.org/es/red-de-oracion/">Red de oración</a></li>
	<li id="menu-item-5544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5544"><a href="http://www.regnumchristi.org/es/apoyanos/">Apóyanos</a></li>
</ul>
</li>
</ul></div>					</div>
					
					<div class="gdlr-logo-right-text gdlr-align-left">
												</div>
					<div class="gdlr-header-search"><div class="gdl-search-form">
	<form method="get" id="searchform" action="http://www.regnumchristi.org/es/">
				<div class="search-text" id="search-text">
			<input type="text" name="s" id="s" autocomplete="off" data-default="Type keywords..." value="Type keywords..." />
		</div>
		<input type="submit" id="searchsubmit" value="" />
		<div class="clear"></div>
	</form>
</div></div>					<div class="clear"></div>
				</div>
			</div>
		</div>
		
		<!-- navigation -->
		<div class="gdlr-navigation-substitute"><div class="gdlr-navigation-wrapper gdlr-align-right"><div class="gdlr-navigation-container container"><nav class="gdlr-navigation" id="gdlr-main-navigation" role="navigation"><ul id="menu-main-menu-rc-1" class="sf-menu gdlr-main-menu"><li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3803menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3803 gdlr-normal-menu"><a href="#">Quiénes somos</a>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3515"><a href="http://www.regnumchristi.org/es/el-regnum-christi/">El Regnum Christi</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3516"><a href="http://www.regnumchristi.org/es/espiritualidad/">Espiritualidad</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4409"><a href="http://www.regnumchristi.org/es/historia/">Historia</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3518"><a href="http://www.regnumchristi.org/es/director-general/">Director General</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4404"><a href="http://www.regnumchristi.org/es/legionarios-de-cristo/">Legionarios de Cristo</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3517"><a href="http://www.regnumchristi.org/es/consagradas/">Consagradas</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4410"><a href="http://www.regnumchristi.org/es/laicos-consagrados-del-rc/">Laicos Consagrados</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5206"><a href="http://www.regnumchristi.org/es/miembros-laicos/">Miembros laicos</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5412"><a href="http://www.regnumchristi.org/es/proceso-de-revision-de-los-estatutos-del-regnum-christi/">Proceso de Revisión de los Estatutos del Regnum Christi</a></li>
</ul>
</li>
<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3805menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3805 gdlr-normal-menu"><a href="#">Qué hacemos</a>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3519"><a href="http://www.regnumchristi.org/es/educacion/">Educación</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3520"><a href="http://www.regnumchristi.org/es/evangelizacion-dimension-social/">Evangelización con dimensión social</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3521"><a href="http://www.regnumchristi.org/es/juventud-y-familia/">Juventud y Familia</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3522"><a href="http://www.regnumchristi.org/es/difundiendo-tesoro-la-fe/">Difundiendo el tesoro de la fe</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3603"><a href="http://www.regnumchristi.org/es/formacion-sacerdotes-otros-agentes-pastoral/">Formación de agentes de pastoral</a></li>
</ul>
</li>
<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3806menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3806 gdlr-normal-menu"><a href="#">Dónde estamos</a>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7153"><a href="http://www.regnumchristi.org/es/donde-estamos/">En el mundo</a></li>
</ul>
</li>
<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3804menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3804 gdlr-normal-menu"><a href="#">Recursos</a>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4871"><a href="#">Oración</a>
	<ul class="sub-menu">
		<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3526"><a href="http://www.regnumchristi.org/es/meditacion-diaria/">Meditación del día</a></li>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4935"><a href="http://www.regnumchristi.org/es/retiro-del-mes/">Retiro del mes</a></li>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4444"><a href="http://www.regnumchristi.org/es/oraciones/">Oraciones para la jornada</a></li>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4452"><a href="http://www.regnumchristi.org/es/guias-practicas/">Guías prácticas</a></li>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4446"><a href="http://www.regnumchristi.org/es/hora-eucaristica/">Hora eucarística</a></li>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7836"><a href="http://www.regnumchristi.org/es/dialogos-con-cristo/">Diálogos con Cristo</a></li>
	</ul>
</li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5547"><a href="http://www.regnumchristi.org/es/publicaciones/">Publicaciones</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3527"><a href="http://www.regnumchristi.org/es/suscripciones/">Suscripciones</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4447"><a href="http://www.regnumchristi.org/es/mission-kits/">Mission Kits</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4876"><a href="http://www.regnumchristi.org/es/regnum-christi-app/">Somos RC App</a></li>
</ul>
</li>
<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3807menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3807 gdlr-normal-menu"><a href="#">Participa</a>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5172"><a href="http://www.regnumchristi.org/es/red-de-oracion/">Red de oración</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5544"><a href="http://www.regnumchristi.org/es/apoyanos/">Apóyanos</a></li>
</ul>
</li>
</ul><div class="top-social-wrapper"><div class="clear"></div></div><div class="clear"></div></nav></div></div></div>
			<div class="gdlr-page-title-wrapper"  >
			<div class="gdlr-page-title-container container" >
				<div class="gdlr-page-title-inner" >
					<h3 class="gdlr-page-title"></h3>
									</div>	
			</div>	
		</div>	
		<!-- is search -->	</header>
		<div class="content-wrapper"><div class="gdlr-content">

		<div class="with-sidebar-wrapper">
		<div class="with-sidebar-container container">
			<div class="with-sidebar-left twelve columns">
				<div class="with-sidebar-content twelve columns">
					<div class="gdlr-item gdlr-blog-full gdlr-item-start-content">
										
						<!-- get the content based on post format -->
						
<article id="post-15084" class="post-15084 post type-post status-publish format-audio hentry category-dialogos-con-cristo post_format-post-format-audio series-dialogos-con-cristo">
	<div class="gdlr-standard-style">
			
	
		
		<div class="blog-content-wrapper" >
			<header class="post-header">
				<div class="gdlr-blog-info gdlr-info"><div class="blog-info blog-date"><i class="icon-time fa fa-clock-o"></i><a href="http://www.regnumchristi.org/es/2017/11/18/">18 Nov 2017</a></div><div class="blog-info blog-author"><i class="icon-pencil fa fa-pencil"></i><a href="http://www.regnumchristi.org/es/author/dialogosconcristo/" title="Entradas de P. Guillermo Serra L.C." rel="author">P. Guillermo Serra L.C.</a></div><div class="blog-info blog-category"><i class="icon-folder-close-alt fa fa-folder-o"></i><a href="http://www.regnumchristi.org/es/category/dialogos-con-cristo/" rel="tag">Diálogos con Cristo</a></div><div class="clear"></div></div>				
			
									<h1 class="gdlr-blog-title">Evangelio y oración sábado 18 noviembre, comentado por P. Guillermo Serra, L.C.</h1>
						
				<div class="clear"></div>
			</header><!-- entry-header -->

			<div class="gdlr-blog-content"><div class="podcast_player"><!--[if lt IE 9]><script>document.createElement('audio');</script><![endif]-->
<audio class="wp-audio-shortcode" id="audio-15084-1" preload="none" style="width: 100%;" controls="controls"><source type="audio/mpeg" src="http://www.regnumchristi.org/es/podcast-player/15084/evangelio-oracion-sabado-18-noviembre-comentado-p-guillermo-serra-l-c.m4a?_=1" /><a href="http://www.regnumchristi.org/es/podcast-player/15084/evangelio-oracion-sabado-18-noviembre-comentado-p-guillermo-serra-l-c.m4a">http://www.regnumchristi.org/es/podcast-player/15084/evangelio-oracion-sabado-18-noviembre-comentado-p-guillermo-serra-l-c.m4a</a></audio></div><div class="podcast_meta"><aside><a href="http://www.regnumchristi.org/es/podcast-download/15084/evangelio-oracion-sabado-18-noviembre-comentado-p-guillermo-serra-l-c.m4a?ref=download" title="Evangelio y oración sábado 18 noviembre, comentado por P. Guillermo Serra, L.C. " class="podcast-meta-download" download>Descargar archivo</a> | <a href="http://www.regnumchristi.org/es/podcast-download/15084/evangelio-oracion-sabado-18-noviembre-comentado-p-guillermo-serra-l-c.m4a?ref=new_window" target="_blank" title="Evangelio y oración sábado 18 noviembre, comentado por P. Guillermo Serra, L.C. " class="podcast-meta-new-window">Reproducir en una nueva ventana</a> | <span class="podcast-meta-duration">Duración: 6:16</span></aside></div><h2>“Lo que debo pedir es que “se haga su voluntad en la tierra como en el cielo” porque ésta es la gracia de las gracias”</h2>
<h3>Lc 18, 1-8</h3>
<p>Sígueme en facebook: <a href="https://www.facebook.com/PadreGuillermoSerraLC">https://www.facebook.com/PadreGuillermoSerraLC</a></p>
</div>			
						<div class="gdlr-single-blog-tag">
							</div>
					</div> <!-- blog content wrapper -->
	</div>
</article><!-- #post -->						
						<div class="gdlr-social-share">
<span class="social-share-title">Share Post:</span>

	<a href="http://www.facebook.com/share.php?u=http://www.regnumchristi.org/es/evangelio-oracion-sabado-18-noviembre-comentado-p-guillermo-serra-l-c/" target="_blank">
		<img src="http://www.regnumchristi.org/es/wp-content/themes/charityhub_v1_11/images/dark/social-icon/facebook.png" alt="facebook-share" width="32" height="32" />
	</a>

	<a href="https://plus.google.com/share?url=http://www.regnumchristi.org/es/evangelio-oracion-sabado-18-noviembre-comentado-p-guillermo-serra-l-c/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=500');return false;">
		<img src="http://www.regnumchristi.org/es/wp-content/themes/charityhub_v1_11/images/dark/social-icon/google-plus.png" alt="google-share" width="32" height="32" />
	</a>

	<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http://www.regnumchristi.org/es/evangelio-oracion-sabado-18-noviembre-comentado-p-guillermo-serra-l-c/&#038;title=Evangelio%20y%20oraci%C3%B3n%20s%C3%A1bado%2018%20noviembre%2C%20comentado%20por%20P.%20Guillermo%20Serra%2C%20L.C." target="_blank">
		<img src="http://www.regnumchristi.org/es/wp-content/themes/charityhub_v1_11/images/dark/social-icon/linkedin.png" alt="linked-share" width="32" height="32" />
	</a>


	<a href="http://pinterest.com/pin/create/button/?url=http://www.regnumchristi.org/es/evangelio-oracion-sabado-18-noviembre-comentado-p-guillermo-serra-l-c/&media=" class="pin-it-button" count-layout="horizontal" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;">
		<img src="http://www.regnumchristi.org/es/wp-content/themes/charityhub_v1_11/images/dark/social-icon/pinterest.png" alt="pinterest-share" width="32" height="32" />
	</a>	



	<a href="http://twitter.com/home?status=Evangelio%20y%20oraci%C3%B3n%20s%C3%A1bado%2018%20noviembre%2C%20comentado%20por%20P.%20Guillermo%20Serra%2C%20L.C. - http://www.regnumchristi.org/es/evangelio-oracion-sabado-18-noviembre-comentado-p-guillermo-serra-l-c/" target="_blank">
		<img src="http://www.regnumchristi.org/es/wp-content/themes/charityhub_v1_11/images/dark/social-icon/twitter.png" alt="twitter-share" width="32" height="32" />
	</a>
<div class="clear"></div>
</div>
									
						<nav class="gdlr-single-nav">
							<div class="previous-nav"><a href="http://www.regnumchristi.org/es/evangelio-oracion-viernes-17-noviembre-comentado-p-guillermo-serra-l-c/" rel="prev"><i class="icon-angle-left"></i><span>Evangelio y oración viernes 17 de noviembre, comentado por P. Guillermo Serra, L.C.</span></a></div>														<div class="clear"></div>
						</nav><!-- .nav-single -->

						<!-- abou author section -->
												

						
<div id="comments" class="gdlr-comments-area">

</div><!-- gdlr-comment-area -->		
						
										</div>
				</div>
				
				<div class="clear"></div>
			</div>
			
			<div class="clear"></div>
		</div>				
	</div>				

</div><!-- gdlr-content -->
		<div class="clear" ></div>
	</div><!-- content wrapper -->

		
	<footer class="footer-wrapper" >
				<div class="footer-container container">
										<div class="footer-column three columns" id="footer-widget-1" >
					<div id="text-3" class="widget widget_text gdlr-item gdlr-widget">			<div class="textwidget"><img src="http://www.regnumchristi.org/es/wp-content/uploads/2017/11/logo_rc2017.png" width="353" height="90"  alt=""/>

Somos un movimiento eclesial internacional católico que busca la instauración del Reino de Cristo en los corazones y en la sociedad. </div>
		</div>				</div>
										<div class="footer-column three columns" id="footer-widget-2" >
					<div id="gdlr-flickr-widget-2" class="widget widget_gdlr-flickr-widget gdlr-item gdlr-widget"><h3 class="gdlr-widget-title">Flickr</h3><div class="clear"></div>					<div class="gdlr-flickr-widget">
					<script type="text/javascript" src="http://www.flickr.com/badge_code_v2.gne?count=9&amp;display=latest&amp;user=79523490@N08&amp;size=s&amp;layout=x&amp;source=user"></script>
					<div class="clear"></div>
					</div>
				</div>				</div>
										<div class="footer-column three columns" id="footer-widget-3" >
					<div id="nav_menu-4" class="widget widget_nav_menu gdlr-item gdlr-widget"><h3 class="gdlr-widget-title">Sitios Relacionados</h3><div class="clear"></div><div class="menu-sitios-relacionados-container"><ul id="menu-sitios-relacionados" class="menu"><li id="menu-item-7904" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7904"><a href="http://legionariosdecristo-dg.org/">Dirección General</a></li>
<li id="menu-item-7905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7905"><a href="http://regnumchristi-cd.org/">Comité Directivo del Regnum Christi</a></li>
<li id="menu-item-7906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7906"><a href="http://www.legionariosdecristo.org">Legionarios de Cristo</a></li>
<li id="menu-item-7935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7935"><a href="http://www.regnumchristi.org/es/visita-apostolica/">Con el Delegado Pontificio</a></li>
<li id="menu-item-12173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12173"><a href="http://www.consagradasrc.org">Consagradas del Regnum Christi</a></li>
<li id="menu-item-12174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12174"><a href="http://www.laicosconsagradosrc.org">Laicos Consagrados del Regnum Christi</a></li>
</ul></div></div>				</div>
										<div class="footer-column three columns" id="footer-widget-4" >
					<div id="text-4" class="widget widget_text gdlr-item gdlr-widget"><h3 class="gdlr-widget-title">Redes Sociales</h3><div class="clear"></div>			<div class="textwidget"><a href="https://www.facebook.com/regnumchristi" target="_blank">&nbsp;&nbsp;<i class="gdlr-icon fa fa-facebook" style="color: #e6e6e6; font-size: 24px; " ></i></a>
<a href="https://twitter.com/regnum_christi" target="_blank"><i class="gdlr-icon fa fa-twitter" style="color: #e6e6e6; font-size: 24px; " ></i></a>
<a href="http://www.youtube.com/regnumchristi" target="_blank"><i class="gdlr-icon fa fa-youtube" style="color: #e6e6e6; font-size: 24px; " ></i></a>
<a href="https://instagram.com/regnumchristi/" target="_blank"><i class="gdlr-icon fa fa-instagram" style="color: #e6e6e6; font-size: 24px; " ></i></a>
<a href="https://www.pinterest.com/regnumchristi/" target="_blank"><i class="gdlr-icon fa fa-pinterest" style="color: #e6e6e6; font-size: 24px; " ></i></a>
<a href="https://www.flickr.com/photos/legionariosdecristo/" target="_blank"><i class="gdlr-icon fa fa-flickr" style="color: #e6e6e6; font-size: 24px; " ></i></a>
<a href="http://envivo.regnumchristi.org/" target="_blank"><i class="gdlr-icon fa fa-file-text" style="color: #e6e6e6; font-size: 24px; " ></i></a></div>
		</div>				</div>
									<div class="clear"></div>
		</div>
				
				<div class="copyright-wrapper">
			<div class="copyright-container container">
				<div class="copyright-left">
					Legionarios de Cristo y Regnum Christi al servicio de la Iglesia. Copyright 2015.				</div>
				<div class="copyright-right">
									</div>
				<div class="clear"></div>
			</div>
		</div>
			</footer>
	</div> <!-- body-wrapper -->
<script type="text/javascript">    jQuery(document).ready(function ($) {
        $('.polyglot-language-switcher').polyglotLanguageSwitcher()
                .on('popupOpening', function(evt){
                    console.log(evt);
                }).on('popupOpened', function(evt){
                    console.log(evt);
                }).on('popupClosing', function(evt){
                    console.log(evt);
                }).on('popupClosed', function(evt){
                    console.log(evt);
                });
    });
</script><link rel='stylesheet' id='mediaelement-css'  href='http://www.regnumchristi.org/es/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.6-78496d1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='http://www.regnumchristi.org/es/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=4.9' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.regnumchristi.org\/es\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.regnumchristi.org/es/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9.1'></script>
<script type='text/javascript' src='http://www.regnumchristi.org/es/wp-content/themes/charityhub_v1_11/plugins/superfish/js/superfish.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.regnumchristi.org/es/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.regnumchristi.org/es/wp-content/themes/charityhub_v1_11/plugins/dl-menu/modernizr.custom.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.regnumchristi.org/es/wp-content/themes/charityhub_v1_11/plugins/dl-menu/jquery.dlmenu.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.regnumchristi.org/es/wp-content/themes/charityhub_v1_11/plugins/jquery.easing.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.regnumchristi.org/es/wp-content/themes/charityhub_v1_11/plugins/fancybox/jquery.fancybox.pack.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.regnumchristi.org/es/wp-content/themes/charityhub_v1_11/plugins/fancybox/helpers/jquery.fancybox-media.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.regnumchristi.org/es/wp-content/themes/charityhub_v1_11/plugins/fancybox/helpers/jquery.fancybox-thumbs.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.regnumchristi.org/es/wp-content/themes/charityhub_v1_11/plugins/flexslider/jquery.flexslider.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.regnumchristi.org/es/wp-content/themes/charityhub_v1_11/javascript/gdlr-script.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.regnumchristi.org/es/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript' src='http://maps.google.com/maps/api/js?libraries=geometry%2Cplaces%2Cweather%2Cpanoramio%2Cdrawing&#038;language=es&#038;ver=4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgmp_local = {"all_location":"All","show_locations":"Show Locations","sort_by":"Sort by","wpgmp_not_working":"not working...","place_icon_url":"http:\/\/www.regnumchristi.org\/es\/wp-content\/plugins\/wp-google-map-plugin\/assets\/images\/icons\/"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.regnumchristi.org/es/wp-content/plugins/wp-google-map-plugin/assets/js/maps.js?ver=2.3.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MadMimi = {"thankyou":"Thank you for signing up!","thankyou_suppressed":"Thank you for signing up! Please check your email to confirm your subscription.","oops":"Oops! There was a problem. Please try again.","fix":"There was a problem. Please fill all required fields."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.regnumchristi.org/es/wp-content/plugins/mad-mimi-sign-up-forms/js/mimi.min.js?ver=1.5.1'></script>
<script type='text/javascript' src='http://www.regnumchristi.org/es/wp-includes/js/wp-embed.min.js?ver=4.9'></script>
<script type='text/javascript'>
var mejsL10n = {"language":"es-es","strings":{"mejs.install-flash":"Est\u00e1s usando un navegador que no tiene Flash activo o instalado. Por favor, activa el componente del reproductor Flash o descarga la \u00faltima versi\u00f3n desde https:\/\/get.adobe.com\/flashplayer\/","mejs.fullscreen-off":"Salir de pantalla completa","mejs.fullscreen-on":"Ver en pantalla completa","mejs.download-video":"Descargar v\u00eddeo","mejs.fullscreen":"Pantalla completa","mejs.time-jump-forward":["Saltar %1 segundo hacia adelante","Salta hacia adelante %1 segundos"],"mejs.loop":"Alternar bucle","mejs.play":"Reproducir","mejs.pause":"Pausa","mejs.close":"Cerrar","mejs.time-slider":"Control de tiempo","mejs.time-help-text":"Usa las teclas de direcci\u00f3n izquierda\/derecha para avanzar un segundo, y las flechas arriba\/abajo para avanzar diez segundos.","mejs.time-skip-back":["Saltar atr\u00e1s 1 segundo","Retroceder %1 segundos"],"mejs.captions-subtitles":"Pies de foto \/ Subt\u00edtulos","mejs.captions-chapters":"Cap\u00edtulos","mejs.none":"Ninguna","mejs.mute-toggle":"Desactivar sonido","mejs.volume-help-text":"Utiliza las teclas de flecha arriba\/abajo para aumentar o disminuir el volumen.","mejs.unmute":"Activar sonido","mejs.mute":"Silenciar","mejs.volume-slider":"Control de volumen","mejs.video-player":"Reproductor de v\u00eddeo","mejs.audio-player":"Reproductor de audio","mejs.ad-skip":"Saltar anuncio","mejs.ad-skip-info":["Saltar en 1 segundo","Saltar en %1 segundos"],"mejs.source-chooser":"Selector de origen","mejs.stop":"Parar","mejs.speed-rate":"Tasa de velocidad","mejs.live-broadcast":"Transmisi\u00f3n en vivo","mejs.afrikaans":"Africano","mejs.albanian":"Albano","mejs.arabic":"\u00c1rabe","mejs.belarusian":"Bielorruso","mejs.bulgarian":"B\u00falgaro","mejs.catalan":"Catal\u00e1n","mejs.chinese":"Chino","mejs.chinese-simplified":"Chino (Simplificado)","mejs.chinese-traditional":"Chino (Tradicional)","mejs.croatian":"Croata","mejs.czech":"Checo","mejs.danish":"Dan\u00e9s","mejs.dutch":"Holand\u00e9s","mejs.english":"Ingl\u00e9s","mejs.estonian":"Estonio","mejs.filipino":"Filipino","mejs.finnish":"Fin\u00e9s","mejs.french":"Franc\u00e9s","mejs.galician":"Gallego","mejs.german":"Alem\u00e1n","mejs.greek":"Griego","mejs.haitian-creole":"Creole haitiano","mejs.hebrew":"Hebreo","mejs.hindi":"Indio","mejs.hungarian":"H\u00fangaro","mejs.icelandic":"Island\u00e9s","mejs.indonesian":"Indonesio","mejs.irish":"Irland\u00e9s","mejs.italian":"Italiano","mejs.japanese":"Japon\u00e9s","mejs.korean":"Coreano","mejs.latvian":"Let\u00f3n","mejs.lithuanian":"Lituano","mejs.macedonian":"Macedonio","mejs.malay":"Malayo","mejs.maltese":"Malt\u00e9s","mejs.norwegian":"Noruego","mejs.persian":"Persa","mejs.polish":"Polaco","mejs.portuguese":"Portugu\u00e9s","mejs.romanian":"Rumano","mejs.russian":"Ruso","mejs.serbian":"Serbio","mejs.slovak":"Eslovaco","mejs.slovenian":"Esloveno","mejs.spanish":"Espa\u00f1ol","mejs.swahili":"Swahili","mejs.swedish":"Sueco","mejs.tagalog":"Tagalo","mejs.thai":"Thai","mejs.turkish":"Turco","mejs.ukrainian":"Ukraniano","mejs.vietnamese":"Vietnamita","mejs.welsh":"Gal\u00e9s","mejs.yiddish":"Yiddish"}};
</script>
<script type='text/javascript' src='http://www.regnumchristi.org/es/wp-includes/js/mediaelement/mediaelement-and-player.min.js?ver=4.2.6-78496d1'></script>
<script type='text/javascript' src='http://www.regnumchristi.org/es/wp-includes/js/mediaelement/mediaelement-migrate.min.js?ver=4.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpmejsSettings = {"pluginPath":"\/es\/wp-includes\/js\/mediaelement\/","classPrefix":"mejs-","stretching":"responsive"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.regnumchristi.org/es/wp-includes/js/mediaelement/wp-mediaelement.min.js?ver=4.9'></script>
<script src="/es/wp-content/uploads/langs/js/langs.js" type="text/javascript"></script>
</body>
</html>