<!DOCTYPE html>
<!--[if IE 7]><html class="ie ie7 ltie8 ltie9" lang="es-ES" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if IE 8]><html class="ie ie8 ltie9" lang="es-ES" prefix="og: http://ogp.me/ns#"><![endif]-->
<!--[if !(IE 7) | !(IE 8)  ]><!-->
<html lang="es-ES" prefix="og: http://ogp.me/ns#">
<!--<![endif]-->

<head>
	<meta charset="UTF-8" />
	<meta name="viewport" content="width=device-width" />
	<title>Regnum Christi  Martes 25 de abril. - El Evangelio se escribe con la vida. - Regnum Christi</title>
	<link rel="pingback" href="http://www.regnumchristi.org/es/xmlrpc.php" />
	<link href="/es/wp-content/uploads/langs/css/langs.css" rel="stylesheet">
	
<!-- This site is optimized with the Yoast SEO plugin v4.6 - https://yoast.com/wordpress/plugins/seo/ -->
<meta name="description" content="La oración es un encuentro personal con Cristo. Y hoy le debemos este encuentro a san Marcos. Él pudo acompañar a Pedro y Pablo en sus viajes apostólicos."/>
<meta name="robots" content="noodp"/>
<link rel="canonical" href="http://www.regnumchristi.org/es/martes-25-abril-evangelio-se-escribe-la-vida/" />
<meta property="og:locale" content="es_ES" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Martes 25 de abril. - El Evangelio se escribe con la vida. - Regnum Christi" />
<meta property="og:description" content="La oración es un encuentro personal con Cristo. Y hoy le debemos este encuentro a san Marcos. Él pudo acompañar a Pedro y Pablo en sus viajes apostólicos." />
<meta property="og:url" content="http://www.regnumchristi.org/es/martes-25-abril-evangelio-se-escribe-la-vida/" />
<meta property="og:site_name" content="Regnum Christi" />
<meta property="article:tag" content="San Marcos" />
<meta property="article:section" content="Meditación del día" />
<meta property="article:published_time" content="2017-04-24T17:30:02-05:00" />
<meta property="article:modified_time" content="2017-04-24T15:54:00-05:00" />
<meta property="og:updated_time" content="2017-04-24T15:54:00-05:00" />
<meta property="og:image" content="http://www.regnumchristi.org/es/wp-content/uploads/2017/04/med25042017.jpg" />
<meta property="og:image:width" content="1200" />
<meta property="og:image:height" content="627" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="La oración es un encuentro personal con Cristo. Y hoy le debemos este encuentro a san Marcos. Él pudo acompañar a Pedro y Pablo en sus viajes apostólicos." />
<meta name="twitter:title" content="Martes 25 de abril. - El Evangelio se escribe con la vida. - Regnum Christi" />
<meta name="twitter:image" content="http://www.regnumchristi.org/es/wp-content/uploads/2017/04/med25042017.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.google.com' />
<link rel='dns-prefetch' href='//maps.google.com' />
<link rel='dns-prefetch' href='//code.jquery.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Regnum Christi &raquo; Feed" href="http://www.regnumchristi.org/es/feed/" />
<link rel="alternate" type="application/rss+xml" title="Regnum Christi &raquo; RSS de los comentarios" href="http://www.regnumchristi.org/es/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Regnum Christi &raquo; Martes 25 de abril. &#8211; El Evangelio se escribe con la vida. RSS de los comentarios" href="http://www.regnumchristi.org/es/martes-25-abril-evangelio-se-escribe-la-vida/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.regnumchristi.org\/es\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.4"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='wpgmp_frontend_css-css'  href='http://www.regnumchristi.org/es/wp-content/plugins/wp-google-map-pro/css/wpgmp-frontend.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='main-style-css'  href='http://www.regnumchristi.org/es/wp-content/plugins/category-post-list-widget/css/main.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.regnumchristi.org/es/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.7' type='text/css' media='all' />
<link rel='stylesheet' id='layerslider-css'  href='http://www.regnumchristi.org/es/wp-content/plugins/layerslider/static/css/layerslider.css?ver=5.4.0' type='text/css' media='all' />
<link rel='stylesheet' id='ls-google-fonts-css'  href='http://fonts.googleapis.com/css?family=Lato:100,300,regular,700,900%7COpen+Sans:300%7CIndie+Flower:regular%7COswald:300,regular,700&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='style-css'  href='http://www.regnumchristi.org/es/wp-content/themes/charityhub_v1_11/style.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='Roboto-google-font-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A100%2C100italic%2C300%2C300italic%2Cregular%2Citalic%2C500%2C500italic%2C700%2C700italic%2C900%2C900italic&#038;subset=greek%2Ccyrillic-ext%2Ccyrillic%2Clatin%2Clatin-ext%2Cvietnamese%2Cgreek-ext&#038;ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='superfish-css'  href='http://www.regnumchristi.org/es/wp-content/themes/charityhub_v1_11/plugins/superfish/css/superfish.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='dlmenu-css'  href='http://www.regnumchristi.org/es/wp-content/themes/charityhub_v1_11/plugins/dl-menu/component.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='font-awesome-css'  href='http://www.regnumchristi.org/es/wp-content/themes/charityhub_v1_11/plugins/font-awesome-new/css/font-awesome.min.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-fancybox-css'  href='http://www.regnumchristi.org/es/wp-content/themes/charityhub_v1_11/plugins/fancybox/jquery.fancybox.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='flexslider-css'  href='http://www.regnumchristi.org/es/wp-content/themes/charityhub_v1_11/plugins/flexslider/flexslider.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-responsive-css'  href='http://www.regnumchristi.org/es/wp-content/themes/charityhub_v1_11/stylesheet/style-responsive.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='style-custom-css'  href='http://www.regnumchristi.org/es/wp-content/themes/charityhub_v1_11/stylesheet/style-custom.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='wpgmp-frontend-css'  href='http://www.regnumchristi.org/es/wp-content/plugins/wp-google-map-plugin//assets/css/frontend.css?ver=4.7.4' type='text/css' media='all' />
<link rel='stylesheet' id='mimi-base-css'  href='http://www.regnumchristi.org/es/wp-content/plugins/mad-mimi-sign-up-forms/css/mimi.css?ver=1.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='jquery-ui-css'  href='http://www.regnumchristi.org/es/wp-content/plugins/mad-mimi-sign-up-forms/css/jquery-ui.css?ver=1.5.1' type='text/css' media='all' />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.1.7 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	var disableStr = 'ga-disable-UA-70422316-1';
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-70422316-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'displayfeatures');
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
<script type='text/javascript' src='http://www.regnumchristi.org/es/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.regnumchristi.org/es/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.google.com/jsapi?ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgmp_ajaxurl = {"ajaxurl":"http:\/\/www.regnumchristi.org\/es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.regnumchristi.org/es/wp-content/plugins/wp-google-map-pro/js/wpgmp-google-map.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.regnumchristi.org/es/wp-content/plugins/category-post-list-widget/js/jquery.cycle.all.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://www.regnumchristi.org/es/wp-content/plugins/layerslider/static/js/greensock.js?ver=1.11.8'></script>
<script type='text/javascript' src='http://www.regnumchristi.org/es/wp-content/plugins/layerslider/static/js/layerslider.kreaturamedia.jquery.js?ver=5.4.0'></script>
<script type='text/javascript' src='http://www.regnumchristi.org/es/wp-content/plugins/layerslider/static/js/layerslider.transitions.js?ver=5.4.0'></script>
<script type='text/javascript' src='http://maps.google.com/maps/api/js?libraries=geometry%2Cplaces%2Cweather%2Cpanoramio%2Cdrawing&#038;language=es&#038;ver=4.7.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpgmp_local = {"language":"es","urlforajax":"http:\/\/www.regnumchristi.org\/es\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.regnumchristi.org/es/wp-content/plugins/wp-google-map-plugin//assets/js/maps.js?ver=4.7.4'></script>
<script type='text/javascript' src='http://code.jquery.com/ui/1.11.4/jquery-ui.js?ver=1.11.4'></script>
<link rel='https://api.w.org/' href='http://www.regnumchristi.org/es/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.regnumchristi.org/es/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.regnumchristi.org/es/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.4" />
<meta name="generator" content="Seriously Simple Podcasting 1.15.2" />
<link rel='shortlink' href='http://www.regnumchristi.org/es/?p=12407' />
<link rel="alternate" type="application/json+oembed" href="http://www.regnumchristi.org/es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.regnumchristi.org%2Fes%2Fmartes-25-abril-evangelio-se-escribe-la-vida%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.regnumchristi.org/es/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.regnumchristi.org%2Fes%2Fmartes-25-abril-evangelio-se-escribe-la-vida%2F&#038;format=xml" />

<link rel="alternate" type="application/rss+xml" title="Feed RSS del podcast" href="http://www.regnumchristi.org/es/feed/podcast" />

<!-- load the script for older ie version -->
<!--[if lt IE 9]>
<script src="http://www.regnumchristi.org/es/wp-content/themes/charityhub_v1_11/javascript/html5.js" type="text/javascript"></script>
<script src="http://www.regnumchristi.org/es/wp-content/themes/charityhub_v1_11/plugins/easy-pie-chart/excanvas.js" type="text/javascript"></script>
<![endif]-->
<style type="text/css">.broken_link, a.broken_link {
	text-decoration: line-through;
}</style></head>

<body class="post-template-default single single-post postid-12407 single-format-standard">
<div class="body-wrapper  float-menu" data-home="http://www.regnumchristi.org/es" >
		<header class="gdlr-header-wrapper gdlr-header-style-2 gdlr-centered">

		<!-- top navigation -->
				<div class="top-navigation-wrapper">
			<div class="top-navigation-container container">
				<div class="top-navigation-right"><div style="display:block;float:left;"><a href="/es/sala-de-prensa">Sala de prensa</a> | <a href="/es/contacto">Contacto</a> | </div>
<div style="display:block;float:right;">
<ul class="option-list-lang" style="margin-top: 0px;">
        <li>
            <div class="polyglot-language-switcher" data-grid-columns="1" data-anim-effect="fade" data-open-mode="hover">
                <ul style="display: none">
                    <li><a href="/es/" title=""  data-lang-id="es_ES" class="pls-selected-locale"><img src="/es/wp-content/uploads/langs/images/es.png" align="left" alt=""> Español</a>

 <ul style="display: none"><li><a href="http://www.regnumchristi.org/es/mexico/" title=""  data-lang-id="es_MX"><img src="/es/wp-content/uploads/langs/images/mx.png" align="left" alt=""> México</a></li></ul></li>
</li>
                    <li><a href="/en/" title="" data-lang-id="en_US"><img src="/es/wp-content/uploads/langs/images/us.png" align="left" alt=""> English</a></li>
                    <li><a href="http://www.regnumchristi.org/italiano/" title="" data-lang-id="it_IT"><img src="/es/wp-content/uploads/langs/images/it.png" align="left" alt=""> Italiano</a></li>
                    <li><a href="http://www.regnumchristi.fr/" title="" data-lang-id="fr_FR"><img src="/es/wp-content/uploads/langs/images/fr.png" align="left" alt=""> Français</a></li>
                    <li><a href="http://www.regnumchristi.eu/de" title="" data-lang-id="de_DE"><img src="/es/wp-content/uploads/langs/images/de.png" align="left" alt=""> Deutsch</a></li>
                    <li><a href="http://regnumchristi.legionisci.org/" title="" data-lang-id="pl_PL"><img src="/es/wp-content/uploads/langs/images/pl.png" align="left" alt=""> Polski</a></li>
                    <li><a href="/por/" title="" data-lang-id="pt_BR"><img src="/es/wp-content/uploads/langs/images/br.png" align="left" alt=""> Portugues</a></li>
                    <li><a href="http://regnumchristi.hu/" title="" data-lang-id="hu_HU"><img src="/es/wp-content/uploads/langs/images/hu.png" align="left" alt=""> Magyar</a></li>
                </ul>
            </div>
        </li>
    </ul>
</div></div>	
				<div class="clear"></div>
			</div>
		</div>
				
		<!-- logo -->
		<div class="gdlr-header-substitute">
			<div class="gdlr-header-container container">
				<div class="gdlr-header-inner">
					<!-- logo -->
					<div class="gdlr-logo gdlr-align-left">
												<a href="http://www.regnumchristi.org/es" >
							<img src="http://www.regnumchristi.org/es/wp-content/uploads/2016/06/rc_horizontal.png" alt="Regnum Christi Logo horizontal" width="480" height="86" />						
						</a>
												<div class="gdlr-responsive-navigation dl-menuwrapper" id="gdlr-responsive-navigation" ><button class="dl-trigger">Open Menu</button><ul id="menu-main-menu-rc" class="dl-menu gdlr-main-mobile-menu"><li id="menu-item-3803" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3803"><a href="#">Quiénes somos</a>
<ul class="dl-submenu">
	<li id="menu-item-3515" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3515"><a href="http://www.regnumchristi.org/es/el-regnum-christi/">El Regnum Christi</a></li>
	<li id="menu-item-3516" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3516"><a href="http://www.regnumchristi.org/es/espiritualidad/">Espiritualidad</a></li>
	<li id="menu-item-4409" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4409"><a href="http://www.regnumchristi.org/es/historia/">Historia</a></li>
	<li id="menu-item-3518" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3518"><a href="http://www.regnumchristi.org/es/director-general/">Director General</a></li>
	<li id="menu-item-4404" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4404"><a href="http://www.regnumchristi.org/es/legionarios-de-cristo/">Legionarios de Cristo</a></li>
	<li id="menu-item-3517" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3517"><a href="http://www.regnumchristi.org/es/consagradas/">Consagradas</a></li>
	<li id="menu-item-4410" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4410"><a href="http://www.regnumchristi.org/es/laicos-consagrados-del-rc/">Laicos Consagrados</a></li>
	<li id="menu-item-5206" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5206"><a href="http://www.regnumchristi.org/es/miembros-laicos/">Miembros laicos</a></li>
	<li id="menu-item-5412" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5412"><a href="http://www.regnumchristi.org/es/proceso-de-revision-de-los-estatutos-del-regnum-christi/">Proceso de Revisión de los Estatutos del Regnum Christi</a></li>
</ul>
</li>
<li id="menu-item-3805" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3805"><a href="#">Qué hacemos</a>
<ul class="dl-submenu">
	<li id="menu-item-3519" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3519"><a href="http://www.regnumchristi.org/es/educacion/">Educación</a></li>
	<li id="menu-item-3520" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3520"><a href="http://www.regnumchristi.org/es/evangelizacion-dimension-social/">Evangelización con dimensión social</a></li>
	<li id="menu-item-3521" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3521"><a href="http://www.regnumchristi.org/es/juventud-y-familia/">Juventud y Familia</a></li>
	<li id="menu-item-3522" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3522"><a href="http://www.regnumchristi.org/es/difundiendo-tesoro-la-fe/">Difundiendo el tesoro de la fe</a></li>
	<li id="menu-item-3603" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3603"><a href="http://www.regnumchristi.org/es/formacion-sacerdotes-otros-agentes-pastoral/">Formación de agentes de pastoral</a></li>
</ul>
</li>
<li id="menu-item-3806" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3806"><a href="#">Dónde estamos</a>
<ul class="dl-submenu">
	<li id="menu-item-7153" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7153"><a href="http://www.regnumchristi.org/es/donde-estamos/">En el mundo</a></li>
</ul>
</li>
<li id="menu-item-3804" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3804"><a href="#">Recursos</a>
<ul class="dl-submenu">
	<li id="menu-item-4871" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4871"><a href="#">Oración</a>
	<ul class="dl-submenu">
		<li id="menu-item-3526" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3526"><a href="http://www.regnumchristi.org/es/meditacion-diaria/">Meditación del día</a></li>
		<li id="menu-item-4935" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4935"><a href="http://www.regnumchristi.org/es/retiro-del-mes/">Retiro del mes</a></li>
		<li id="menu-item-4444" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4444"><a href="http://www.regnumchristi.org/es/oraciones/">Oraciones para la jornada</a></li>
		<li id="menu-item-4452" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4452"><a href="http://www.regnumchristi.org/es/guias-practicas/">Guías prácticas</a></li>
		<li id="menu-item-4446" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4446"><a href="http://www.regnumchristi.org/es/hora-eucaristica/">Hora eucarística</a></li>
		<li id="menu-item-7836" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7836"><a href="http://www.regnumchristi.org/es/dialogos-con-cristo/">Diálogos con Cristo</a></li>
	</ul>
</li>
	<li id="menu-item-5547" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5547"><a href="http://www.regnumchristi.org/es/publicaciones/">Publicaciones</a></li>
	<li id="menu-item-3527" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3527"><a href="http://www.regnumchristi.org/es/suscripciones/">Suscripciones</a></li>
	<li id="menu-item-4447" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4447"><a href="http://www.regnumchristi.org/es/mission-kits/">Mission Kits</a></li>
	<li id="menu-item-4876" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4876"><a href="http://www.regnumchristi.org/es/regnum-christi-app/">Somos RC App</a></li>
</ul>
</li>
<li id="menu-item-3807" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3807"><a href="#">Participa</a>
<ul class="dl-submenu">
	<li id="menu-item-5172" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5172"><a href="http://www.regnumchristi.org/es/red-de-oracion/">Red de oración</a></li>
	<li id="menu-item-5544" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5544"><a href="http://www.regnumchristi.org/es/apoyanos/">Apóyanos</a></li>
</ul>
</li>
</ul></div>					</div>
					
					<div class="gdlr-logo-right-text gdlr-align-left">
												</div>
					<div class="gdlr-header-search"><div class="gdl-search-form">
	<form method="get" id="searchform" action="http://www.regnumchristi.org/es/">
				<div class="search-text" id="search-text">
			<input type="text" name="s" id="s" autocomplete="off" data-default="Type keywords..." value="Type keywords..." />
		</div>
		<input type="submit" id="searchsubmit" value="" />
		<div class="clear"></div>
	</form>
</div></div>					<div class="clear"></div>
				</div>
			</div>
		</div>
		
		<!-- navigation -->
		<div class="gdlr-navigation-substitute"><div class="gdlr-navigation-wrapper gdlr-align-right"><div class="gdlr-navigation-container container"><nav class="gdlr-navigation" id="gdlr-main-navigation" role="navigation"><ul id="menu-main-menu-rc-1" class="sf-menu gdlr-main-menu"><li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3803menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3803 gdlr-normal-menu"><a href="#">Quiénes somos</a>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3515"><a href="http://www.regnumchristi.org/es/el-regnum-christi/">El Regnum Christi</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3516"><a href="http://www.regnumchristi.org/es/espiritualidad/">Espiritualidad</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4409"><a href="http://www.regnumchristi.org/es/historia/">Historia</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3518"><a href="http://www.regnumchristi.org/es/director-general/">Director General</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4404"><a href="http://www.regnumchristi.org/es/legionarios-de-cristo/">Legionarios de Cristo</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3517"><a href="http://www.regnumchristi.org/es/consagradas/">Consagradas</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4410"><a href="http://www.regnumchristi.org/es/laicos-consagrados-del-rc/">Laicos Consagrados</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5206"><a href="http://www.regnumchristi.org/es/miembros-laicos/">Miembros laicos</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5412"><a href="http://www.regnumchristi.org/es/proceso-de-revision-de-los-estatutos-del-regnum-christi/">Proceso de Revisión de los Estatutos del Regnum Christi</a></li>
</ul>
</li>
<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3805menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3805 gdlr-normal-menu"><a href="#">Qué hacemos</a>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3519"><a href="http://www.regnumchristi.org/es/educacion/">Educación</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3520"><a href="http://www.regnumchristi.org/es/evangelizacion-dimension-social/">Evangelización con dimensión social</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3521"><a href="http://www.regnumchristi.org/es/juventud-y-familia/">Juventud y Familia</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3522"><a href="http://www.regnumchristi.org/es/difundiendo-tesoro-la-fe/">Difundiendo el tesoro de la fe</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3603"><a href="http://www.regnumchristi.org/es/formacion-sacerdotes-otros-agentes-pastoral/">Formación de agentes de pastoral</a></li>
</ul>
</li>
<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3806menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3806 gdlr-normal-menu"><a href="#">Dónde estamos</a>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7153"><a href="http://www.regnumchristi.org/es/donde-estamos/">En el mundo</a></li>
</ul>
</li>
<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3804menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3804 gdlr-normal-menu"><a href="#">Recursos</a>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-4871"><a href="#">Oración</a>
	<ul class="sub-menu">
		<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3526"><a href="http://www.regnumchristi.org/es/meditacion-diaria/">Meditación del día</a></li>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4935"><a href="http://www.regnumchristi.org/es/retiro-del-mes/">Retiro del mes</a></li>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4444"><a href="http://www.regnumchristi.org/es/oraciones/">Oraciones para la jornada</a></li>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4452"><a href="http://www.regnumchristi.org/es/guias-practicas/">Guías prácticas</a></li>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4446"><a href="http://www.regnumchristi.org/es/hora-eucaristica/">Hora eucarística</a></li>
		<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-7836"><a href="http://www.regnumchristi.org/es/dialogos-con-cristo/">Diálogos con Cristo</a></li>
	</ul>
</li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5547"><a href="http://www.regnumchristi.org/es/publicaciones/">Publicaciones</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-3527"><a href="http://www.regnumchristi.org/es/suscripciones/">Suscripciones</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4447"><a href="http://www.regnumchristi.org/es/mission-kits/">Mission Kits</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-4876"><a href="http://www.regnumchristi.org/es/regnum-christi-app/">Somos RC App</a></li>
</ul>
</li>
<li  class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3807menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-3807 gdlr-normal-menu"><a href="#">Participa</a>
<ul class="sub-menu">
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5172"><a href="http://www.regnumchristi.org/es/red-de-oracion/">Red de oración</a></li>
	<li  class="menu-item menu-item-type-post_type menu-item-object-page menu-item-5544"><a href="http://www.regnumchristi.org/es/apoyanos/">Apóyanos</a></li>
</ul>
</li>
</ul><div class="top-social-wrapper"><div class="clear"></div></div><div class="clear"></div></nav></div></div></div>
			<div class="gdlr-page-title-wrapper"  >
			<div class="gdlr-page-title-container container" >
				<div class="gdlr-page-title-inner" >
					<h3 class="gdlr-page-title"></h3>
									</div>	
			</div>	
		</div>	
		<!-- is search -->	</header>
		<div class="content-wrapper"><div class="gdlr-content">

		<div class="with-sidebar-wrapper">
		<div class="with-sidebar-container container">
			<div class="with-sidebar-left twelve columns">
				<div class="with-sidebar-content twelve columns">
					<div class="gdlr-item gdlr-blog-full gdlr-item-start-content">
										
						<!-- get the content based on post format -->
						
<article id="post-12407" class="post-12407 post type-post status-publish format-standard has-post-thumbnail hentry category-meditacion-del-dia tag-san-marcos">
	<div class="gdlr-standard-style">
				<div class="gdlr-blog-thumbnail">
			<a href="http://www.regnumchristi.org/es/wp-content/uploads/2017/04/med25042017.jpg" data-rel="fancybox" ><img src="http://www.regnumchristi.org/es/wp-content/uploads/2017/04/med25042017-900x563.jpg" alt="San Marcos, oración, encuentro personal" width="900" height="563" /></a>		</div>
		
		
		<div class="blog-content-wrapper" >
			<header class="post-header">
				<div class="gdlr-blog-info gdlr-info"><div class="blog-info blog-date"><i class="icon-time fa fa-clock-o"></i><a href="http://www.regnumchristi.org/es/2017/04/24/">24 Abr 2017</a></div><div class="blog-info blog-author"><i class="icon-pencil fa fa-pencil"></i><a href="http://www.regnumchristi.org/es/author/vcavazosserviciosrc-org/" title="Entradas de Autores varios" rel="author">Autores varios</a></div><div class="blog-info blog-category"><i class="icon-folder-close-alt fa fa-folder-o"></i><a href="http://www.regnumchristi.org/es/category/meditacion-del-dia/" rel="tag">Meditación del día</a></div><div class="clear"></div></div>				
			
									<h1 class="gdlr-blog-title">Martes 25 de abril. &#8211; El Evangelio se escribe con la vida.</h1>
						
				<div class="clear"></div>
			</header><!-- entry-header -->

			<div class="gdlr-blog-content"><h1>San Marcos Evangelista</h1>
<p>H. Javier Castellanos, L.C.</p>
<p>En el nombre del Padre y del Hijo y del Espíritu Santo. Amén.<br />
Cristo, Rey nuestro. ¡Venga tu Reino!</p>
<h2>Oración preparatoria (para ponerme en presencia de Dios)</h2>
<p>Permíteme encontrarte, Señor Jesús. Tú, que me has dado una misión en la Iglesia y en la sociedad, dame tu luz para saber qué debo hacer. Concédeme también tu gracia y apoyo para realizar tu voluntad. Gracias, Señor, por haberme llamado a ser tu testigo y confiar en mí. Así sea.</p>
<h2>Evangelio del día (para orientar tu meditación)</h2>
<p><em>Del santo Evangelio según san Marcos 16,15-20</em></p>
<p>En aquel tiempo, se apareció Jesús a los Once y les dijo: &#8220;Vayan por todo el mundo y prediquen el Evangelio a toda creatura. El que crea y se bautice, se salvará; el que se resista a creer, será condenado. Estos son los milagros que acompañarán a los que hayan creído: arrogarán demonios en mi nombre, hablarán lenguas nuevas, cogerán serpientes en sus manos, y si beben un veneno mortal, no les hará daño; impondrán las manos a los enfermos y éstos quedarán sanos&#8221;.</p>
<p>El Señor Jesús, después de hablarles, subió al cielo y está sentado a la derecha de Dios. Ellos fueron y proclamaron el Evangelio por todas partes, y el Señor actuaba con ellos y confirmaba su predicación con los milagros que hacían.</p>
<p>Palabra del Señor.</p>
<h2>Medita lo que Dios te dice en el Evangelio.</h2>
<p>La oración es un encuentro personal con Cristo. Y hoy le debemos este encuentro a san Marcos. Él pudo acompañar a Pedro y Pablo en sus viajes apostólicos. Escuchó atentamente su anuncio de la Buena Nueva y puso todo en un libro, el Evangelio. San Marcos nos ha dejado un maravilloso testimonio de Jesús. Y dos mil años después seguimos nutriéndonos con lo que escribió.<br />
A nosotros nos toca escribir también un Evangelio para transmitir a las generaciones que vienen; pero no en papel, ni en formato electrónico, sino con la propia vida. Así fue el Evangelio que predicó san Pedro y el resto de los Apóstoles: dejaron su casa en Galilea para estar con el Señor. Tres años después, son testigos de su pasión, muerte y resurrección. Se encontraron así con aquél que es el Camino, la Verdad y la Vida. Y no podían callar este encuentro; a los cincuenta días de la Pascua salieron a las plazas y las calles de Jerusalén para anunciar la salvación que nos trajo Cristo.<br />
Como su maestro, curaron paralíticos, expulsaron demonios, resucitaron muertos. Pero, sobre todo, fundaron la Iglesia, un signo ante el mundo de “un solo corazón y una sola alma” (He 4, 32). Años más tarde, incluso en Roma se hablaba de los cristianos: “Mirad cómo se aman”. Como dice el Papa Francisco: «Todos estamos llamados a ser escritores vivos del Evangelio, portadores de la Buena Noticia a todo hombre y mujer de hoy.» (Homilía, 3 de abril 2016)<br />
Es tarea personal, sí, pero ¿depende todo de nuestras fuerzas? Ciertamente que no, y por eso le pedimos todos los días, «¡Venga tu Reino!» Nos dice el Evangelio de hoy: «El Señor cooperaba confirmando la palabra con las señales que los acompañaban». Y siempre lo hace, si somos dóciles a su acción.</p>
<p>«Todos estamos llamados a ser escritores vivos del Evangelio, portadores de la Buena Noticia a todo hombre y mujer de hoy. Lo podemos hacer realizando las obras de misericordia corporales y espirituales, que son el estilo de vida del cristiano. Por medio de estos gestos sencillos y fuertes, a veces hasta invisibles, podemos visitar a los necesitados, llevándoles la ternura y el consuelo de Dios. Se sigue así aquello que cumplió Jesús en el día de Pascua, cuando derramó en los corazones de los discípulos temerosos la misericordia del Padre, exhaló sobre ellos el Espíritu Santo que perdona los pecados y da la alegría.»<br />
<em>(S.S. Francisco, 3 de abril del 2016).</em></p>
<h2>Diálogo con Cristo</h2>
<p><em>Ésta es la parte más importante de tu oración, disponte a platicar con mucho amor con Aquel que te ama.</em></p>
<h2>Propósito</h2>
<p><em>Proponte uno personal. El que más amor implique en respuesta al Amado… o, si crees que es lo que Dios te pide, vive lo que se te sugiere a continuación.</em><br />
Hoy daré una limosna para ayudar a los pobres.</p>
<h2>Despedida</h2>
<p>Te damos gracias, Señor, por todos tus beneficios, a Ti que vives y reinas por los siglos de los siglos.</p>
<p>Amén.</p>
<p>¡Cristo, Rey nuestro!</p>
<p>¡Venga tu Reino!</p>
<p>Virgen prudentísima, María, Madre de la Iglesia.</p>
<p>Ruega por nosotros.</p>
<p>En el nombre del Padre y del Hijo y del Espíritu Santo. Amén.</p>
</div>			
						<div class="gdlr-single-blog-tag">
				<div class="blog-info blog-tag"><i class="icon-tag fa fa-tag"></i><a href="http://www.regnumchristi.org/es/tag/san-marcos/" rel="tag">San Marcos</a></div><div class="clear"></div>			</div>
					</div> <!-- blog content wrapper -->
	</div>
</article><!-- #post -->						
						<div class="gdlr-social-share">
<span class="social-share-title">Share Post:</span>

	<a href="http://www.facebook.com/share.php?u=http://www.regnumchristi.org/es/martes-25-abril-evangelio-se-escribe-la-vida/" target="_blank">
		<img src="http://www.regnumchristi.org/es/wp-content/themes/charityhub_v1_11/images/dark/social-icon/facebook.png" alt="facebook-share" width="32" height="32" />
	</a>

	<a href="https://plus.google.com/share?url=http://www.regnumchristi.org/es/martes-25-abril-evangelio-se-escribe-la-vida/" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=400,width=500');return false;">
		<img src="http://www.regnumchristi.org/es/wp-content/themes/charityhub_v1_11/images/dark/social-icon/google-plus.png" alt="google-share" width="32" height="32" />
	</a>

	<a href="http://www.linkedin.com/shareArticle?mini=true&#038;url=http://www.regnumchristi.org/es/martes-25-abril-evangelio-se-escribe-la-vida/&#038;title=Martes%2025%20de%20abril.%20%26%238211%3B%20El%20Evangelio%20se%20escribe%20con%20la%20vida." target="_blank">
		<img src="http://www.regnumchristi.org/es/wp-content/themes/charityhub_v1_11/images/dark/social-icon/linkedin.png" alt="linked-share" width="32" height="32" />
	</a>


	<a href="http://pinterest.com/pin/create/button/?url=http://www.regnumchristi.org/es/martes-25-abril-evangelio-se-escribe-la-vida/&media=http://www.regnumchristi.org/es/wp-content/uploads/2017/04/med25042017-1024x535.jpg" class="pin-it-button" count-layout="horizontal" onclick="javascript:window.open(this.href,'', 'menubar=no,toolbar=no,resizable=yes,scrollbars=yes,height=300,width=600');return false;">
		<img src="http://www.regnumchristi.org/es/wp-content/themes/charityhub_v1_11/images/dark/social-icon/pinterest.png" alt="pinterest-share" width="32" height="32" />
	</a>	



	<a href="http://twitter.com/home?status=Martes%2025%20de%20abril.%20%26%238211%3B%20El%20Evangelio%20se%20escribe%20con%20la%20vida. - http://www.regnumchristi.org/es/martes-25-abril-evangelio-se-escribe-la-vida/" target="_blank">
		<img src="http://www.regnumchristi.org/es/wp-content/themes/charityhub_v1_11/images/dark/social-icon/twitter.png" alt="twitter-share" width="32" height="32" />
	</a>
<div class="clear"></div>
</div>
									
						<nav class="gdlr-single-nav">
							<div class="previous-nav"><a href="http://www.regnumchristi.org/es/lunes-24-abril-identidad/" rel="prev"><i class="icon-angle-left"></i><span>Lunes 24 de abril &#8211; Identidad.</span></a></div>														<div class="clear"></div>
						</nav><!-- .nav-single -->

						<!-- abou author section -->
												

						
<div id="comments" class="gdlr-comments-area">

</div><!-- gdlr-comment-area -->		
						
										</div>
				</div>
				
				<div class="clear"></div>
			</div>
			
			<div class="clear"></div>
		</div>				
	</div>				

</div><!-- gdlr-content -->
		<div class="clear" ></div>
	</div><!-- content wrapper -->

		
	<footer class="footer-wrapper" >
				<div class="footer-container container">
										<div class="footer-column three columns" id="footer-widget-1" >
					<div id="text-3" class="widget widget_text gdlr-item gdlr-widget">			<div class="textwidget"><img src="http://www.regnumchristi.org/es/wp-content/uploads/2016/06/rc_horizontal.png" width="250" height="140"  alt=""/>

Somos un movimiento eclesial internacional católico que busca la instauración del Reino de Cristo en los corazones y en la sociedad. </div>
		</div>				</div>
										<div class="footer-column three columns" id="footer-widget-2" >
					<div id="gdlr-flickr-widget-2" class="widget widget_gdlr-flickr-widget gdlr-item gdlr-widget"><h3 class="gdlr-widget-title">Flickr</h3><div class="clear"></div>					<div class="gdlr-flickr-widget">
					<script type="text/javascript" src="http://www.flickr.com/badge_code_v2.gne?count=9&amp;display=latest&amp;user=79523490@N08&amp;size=s&amp;layout=x&amp;source=user"></script>
					<div class="clear"></div>
					</div>
				</div>				</div>
										<div class="footer-column three columns" id="footer-widget-3" >
					<div id="nav_menu-4" class="widget widget_nav_menu gdlr-item gdlr-widget"><h3 class="gdlr-widget-title">Sitios Relacionados</h3><div class="clear"></div><div class="menu-sitios-relacionados-container"><ul id="menu-sitios-relacionados" class="menu"><li id="menu-item-7904" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7904"><a href="http://legionariosdecristo-dg.org/">Dirección General</a></li>
<li id="menu-item-7905" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7905"><a href="http://regnumchristi-cd.org/">Comité Directivo del Regnum Christi</a></li>
<li id="menu-item-7906" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7906"><a href="http://www.legionariosdecristo.org">Legionarios de Cristo</a></li>
<li id="menu-item-7935" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-7935"><a href="http://www.regnumchristi.org/es/visita-apostolica/">Con el Delegado Pontificio</a></li>
<li id="menu-item-12173" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12173"><a href="http://www.consagradasrc.org">Consagradas del Regnum Christi</a></li>
<li id="menu-item-12174" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-12174"><a href="http://www.laicosconsagradosrc.org">Laicos Consagrados del Regnum Christi</a></li>
</ul></div></div>				</div>
										<div class="footer-column three columns" id="footer-widget-4" >
					<div id="text-4" class="widget widget_text gdlr-item gdlr-widget"><h3 class="gdlr-widget-title">Redes Sociales</h3><div class="clear"></div>			<div class="textwidget"><a href="https://www.facebook.com/regnumchristi" target="_blank">&nbsp;&nbsp;<i class="gdlr-icon fa fa-facebook" style="color: #e6e6e6; font-size: 24px; " ></i></a>
<a href="https://twitter.com/regnum_christi" target="_blank"><i class="gdlr-icon fa fa-twitter" style="color: #e6e6e6; font-size: 24px; " ></i></a>
<a href="http://www.youtube.com/regnumchristi" target="_blank"><i class="gdlr-icon fa fa-youtube" style="color: #e6e6e6; font-size: 24px; " ></i></a>
<a href="https://instagram.com/regnumchristi/" target="_blank"><i class="gdlr-icon fa fa-instagram" style="color: #e6e6e6; font-size: 24px; " ></i></a>
<a href="https://www.pinterest.com/regnumchristi/" target="_blank"><i class="gdlr-icon fa fa-pinterest" style="color: #e6e6e6; font-size: 24px; " ></i></a>
<a href="https://www.flickr.com/photos/legionariosdecristo/" target="_blank"><i class="gdlr-icon fa fa-flickr" style="color: #e6e6e6; font-size: 24px; " ></i></a>
<a href="http://envivo.regnumchristi.org/" target="_blank"><i class="gdlr-icon fa fa-file-text" style="color: #e6e6e6; font-size: 24px; " ></i></a></div>
		</div>				</div>
									<div class="clear"></div>
		</div>
				
				<div class="copyright-wrapper">
			<div class="copyright-container container">
				<div class="copyright-left">
					Legionarios de Cristo y Regnum Christi al servicio de la Iglesia. Copyright 2015.				</div>
				<div class="copyright-right">
									</div>
				<div class="clear"></div>
			</div>
		</div>
			</footer>
	</div> <!-- body-wrapper -->
<script type="text/javascript">    jQuery(document).ready(function ($) {
        $('.polyglot-language-switcher').polyglotLanguageSwitcher()
                .on('popupOpening', function(evt){
                    console.log(evt);
                }).on('popupOpened', function(evt){
                    console.log(evt);
                }).on('popupClosing', function(evt){
                    console.log(evt);
                }).on('popupClosed', function(evt){
                    console.log(evt);
                });
    });
</script><script type='text/javascript' src='http://www.regnumchristi.org/es/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"recaptcha":{"messages":{"empty":"Por favor, prueba que no eres un robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.regnumchristi.org/es/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.7'></script>
<script type='text/javascript' src='http://www.regnumchristi.org/es/wp-content/themes/charityhub_v1_11/plugins/superfish/js/superfish.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.regnumchristi.org/es/wp-includes/js/hoverIntent.min.js?ver=1.8.1'></script>
<script type='text/javascript' src='http://www.regnumchristi.org/es/wp-content/themes/charityhub_v1_11/plugins/dl-menu/modernizr.custom.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.regnumchristi.org/es/wp-content/themes/charityhub_v1_11/plugins/dl-menu/jquery.dlmenu.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.regnumchristi.org/es/wp-content/themes/charityhub_v1_11/plugins/jquery.easing.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.regnumchristi.org/es/wp-content/themes/charityhub_v1_11/plugins/fancybox/jquery.fancybox.pack.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.regnumchristi.org/es/wp-content/themes/charityhub_v1_11/plugins/fancybox/helpers/jquery.fancybox-media.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.regnumchristi.org/es/wp-content/themes/charityhub_v1_11/plugins/fancybox/helpers/jquery.fancybox-thumbs.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.regnumchristi.org/es/wp-content/themes/charityhub_v1_11/plugins/flexslider/jquery.flexslider.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.regnumchristi.org/es/wp-content/themes/charityhub_v1_11/javascript/gdlr-script.js?ver=1.0'></script>
<script type='text/javascript' src='http://www.regnumchristi.org/es/wp-content/plugins/page-links-to/js/new-tab.min.js?ver=2.9.8'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var MadMimi = {"thankyou":"Thank you for signing up!","thankyou_suppressed":"Thank you for signing up! Please check your email to confirm your subscription.","oops":"Oops! There was a problem. Please try again.","fix":"There was a problem. Please fill all required fields."};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.regnumchristi.org/es/wp-content/plugins/mad-mimi-sign-up-forms/js/mimi.js?ver=1.5.1'></script>
<script type='text/javascript' src='http://www.regnumchristi.org/es/wp-content/plugins/mad-mimi-sign-up-forms/js/function.js?ver=1.5.1'></script>
<script type='text/javascript' src='http://www.regnumchristi.org/es/wp-includes/js/wp-embed.min.js?ver=4.7.4'></script>
<script src="/es/wp-content/uploads/langs/js/langs.js" type="text/javascript"></script>
</body>
</html>